Subject: Resolution: tput in bashrc

From: Adam Davis <[email-masked]>
Date: Thu, 19 Nov 2015 16:06:52 +0000

Hello,

I found that there was a bug in the .bashrc file, which kept this from functioning.

Adam

---

From: Stefan Baur <[email-masked]>
Date: Thu, 19 Nov 2015 18:29:10 +0100

Control: close -1
Control: tags -1 not-a-bug

Am 19.11.2015 um 17:06 schrieb Adam Davis:
> _______________________________________________
> x2go-dev mailing list
> [email-masked]
> http://lists.x2go.org/listinfo/x2go-dev
> 

-- 
BAUR-ITCS UG (haftungsbeschränkt)
Geschäftsführer: Stefan Baur
Eichenäckerweg 10, 89081 Ulm | Registergericht Ulm, HRB 724364
Fon/Fax 0731 40 34 66-36/-35 | USt-IdNr.: DE268653243