Subject: closing 94

From: Juri Grabowski <[email-masked]>
Date: Wed, 20 Dec 2023 00:36:47 +0100

close 94 
Hello Mike,

thank you for reporting it here. I cannot reproduce it right now. It looks like it was fixed since long time, but this bug report ist just opened. I would close it with this message.

Best Regards,
Juri Grabowski

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Tue, 19 Dec 2023 23:40:01 +0000

This is an automatic notification regarding your Bug report
which was filed against the bugs.x2go.org package:

#94: broken links in report page

It has been closed by Juri Grabowski <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Juri Grabowski <[email-masked]> by
replying to this email.

-- 
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: closing 94
From: Juri Grabowski <[email-masked]>
To: [email-masked]
Cc: [email-masked], [email-masked]
Date: Wed, 20 Dec 2023 00:36:47 +0100

close 94 
Hello Mike,

Best Regards,
Juri Grabowski

Subject: broken links in report page
From: Mike Gabriel <[email-masked]>
To: [email-masked]
Date: Thu, 20 Dec 2012 14:34:17 +0100

Package: bugs.x2go.org
Severity: minor

The list at http://bugs.x2go.org/db/ix/full.html contains only dead links...

  e.g. #30 or #40

reported by kjellski on IRC.

Mike

-- 

DAS-NETZWERKTEAM
mike gabriel, rothenstein 5, 24214 neudorf-bornstein
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb