Subject: Bug#937: small typo -- X2go - X2Go

From: René Genz <[email-masked]>
Date: Sat, 29 Aug 2015 23:26:09 +0200

Control: reassign -1 x2gowiki

The reported issue is actually a bug in x2gowiki. Reassigning.

---

From: René Genz <[email-masked]>
Date: Sun, 30 Aug 2015 00:48:35 +0200

Control: reassign -1 wiki.x2go.org

ok, this time I looked up the correct package name