Subject: Please update createrepo to the latest version in Debian unstable.

From: Mihai Moldovan <[email-masked]>
Date: Sun, 03 May 2015 23:03:33 +0200

Package: packages.x2go.org

The current version of createrepo leaves trash behind in /tmp/ every time it is
executed.

The most recent version in Debian unstable should fix this problem and be
trivially installable due to it only being python scripts.

---

From: Mike Gabriel <[email-masked]>
Date: Mon, 04 May 2015 12:21:34 +0000

Control: close -1

> trivially installable due to it only being python scripts.

Done.

Mike
-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb