Subject: Resolved in release X2Go Client 4.0.0.1

From: Mike Gabriel <[email-masked]>
Date: Wed, 09 Jan 2013 12:43:26 +0100

close #59
close #73
close #61
close #72
close #80
close #81
thanks

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Wed, 09 Jan 2013 11:46:00 +0000

This is an automatic notification regarding your Bug report
which was filed against the x2goclient package:

#80: Improve resume session dialog

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

-- 
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: Resolved in release X2Go Client 4.0.0.1
From: Mike Gabriel <[email-masked]>
Cc: [email-masked]
Date: Wed, 09 Jan 2013 12:43:26 +0100

close #59
close #73
close #61
close #72
close #80
close #81
thanks

Subject: [PATCH] Improve resume session dialog
From: Ezra Bühler <[email-masked]>
To: [email-masked]
Date: Thu, 6 Dec 2012 23:48:07 +0100

Package: x2goclient
Version: HEAD