Subject: Re: Any Interest

From: "Ben" <[email-masked]>
Date: Sat, 31 Jul 2021 18:15:41 +0530

Hello, 

We are a Mobile app development company. Would you be interested to develop
an App?

We can make any kind of app like:

.         Taxi App

.         Food App

.         Fitness App

.         Dating App

.         Music App

.         Travel App

.         Games App

.         Business App

.         Educational App

.         Web App

.         Hybrid App

PS: If you are interested, then I can send you our past work details,
company information and an affordable quotation with the best offer.

Thanks & Regards,

Ben

---

From: "Nap Leo" <[email-masked]>
Date: Wed, 18 Aug 2021 15:47:41 +0530

Hello, 

.         Taxi App

.         Food App

.         Fitness App

.         Dating App

.         Music App

.         Travel App

.         Games App

.         Business App

.         Educational App

.         Web App

.         Hybrid App

Thanks & Regards,

Nap Leo

---

From: "Ever Rett" <[email-masked]>
Date: Mon, 19 Dec 2022 18:05:14 +0530

Dear, 

We are an IT Based Company who deals in website, mobile app, SEO, SMO,
Adwords, PPC and restaurant app.

Our primary focus is: 

1. Taxi Booking Apps

2. Shopping Apps

3. Fitness & Healthcare Apps

4. Travel Booking Apps

5. Finance Apps

6. Business Apps 

7. Educational Apps         

8. Lifestyle Apps 

9. Health App 

10. Travel App   .etc.

Best Regards,

Ever Rett