Subject: Issue resolved with PyHoca-GUI release 0.2.1.0

From: Mike Gabriel <[email-masked]>
Date: Tue, 11 Dec 2012 11:56:06 +0100

close #24
close #76
thanks

This issue has been solved in PyHoca-GUI release 0.2.1.0.

Greets,
Mike

-- 

DAS-NETZWERKTEAM
mike gabriel, rothenstein 5, 24214 neudorf-bornstein
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Tue, 11 Dec 2012 11:03:03 +0000

This is an automatic notification regarding your Bug report
which was filed against the pyhoca-gui package:

#76: Fails to use my local SSH agent

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

-- 
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: Issue resolved with PyHoca-GUI release 0.2.1.0
From: Mike Gabriel <[email-masked]>
To: [email-masked], [email-masked]
Cc: [email-masked]
Date: Tue, 11 Dec 2012 11:56:06 +0100

close #24
close #76
thanks

Greets,
Mike

-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy:

Subject: Fails to use my local SSH agent
From: Reinhard Tartler <[email-masked]>
To: [email-masked]
Date: Thu, 6 Dec 2012 09:13:11 +0100

Package: pyhoca-gui
Version: 0.2.0.4-0~789~precise1

It would be nice if pyhoca-gui could just reuse my local sshagent,
which happens to be gnome-keyring-daemon.

-- 
regards,
    Reinhard