Subject: Bug#683: New wiki account for Robinson Tryon

From: Robinson Tryon <[email-masked]>
Date: Sun, 30 Nov 2014 07:04:19 -0500

Package: wiki.x2go.org

Please create a wiki account for me.

First name: Robinson
Last name: Tryon
Account name: qubit
GPG-Fingerprint: B99C019F

Thanks,
--R

-- 
Robinson Tryon
QA Engineer - The Document Foundation
LibreOffice Community Outreach Herald
[email-masked]

---

From: Mike Gabriel <[email-masked]>
Date: Sun, 30 Nov 2014 19:10:38 +0000

Control: close -1

> GPG-Fingerprint: B99C019F

The wiki acccount has been created, credentials have been sent in an  
encrypted mail to the primary ID used in the given GPG-Key.

light+love,
Mike

-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Sun, 30 Nov 2014 19:15:02 +0000

This is an automatic notification regarding your Bug report
which was filed against the wiki.x2go.org package:

#683: New wiki account for Robinson Tryon

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

-- 
683: http://bugs.x2go.org/cgi-bin/bugreport.cgi?bug=683
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: Re: [X2Go-Dev] Bug#683: New wiki account for Robinson Tryon
From: Mike Gabriel <[email-masked]>
To: Robinson Tryon <[email-masked]>, [email-masked]
Date: Sun, 30 Nov 2014 19:10:38 +0000

Control: close -1

light+love,
Mike

-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy:

Subject: New wiki account for Robinson Tryon
From: Robinson Tryon <[email-masked]>
To: [email-masked]
Date: Sun, 30 Nov 2014 07:04:19 -0500

Package: wiki.x2go.org

First name: Robinson
Last name: Tryon
Account name: qubit

Thanks,
--R