Subject: Bug#64 closed by [email-masked] (Mike Gabriel) ()

From: [email-masked] (Mike Gabriel)
Date: Mon, 15 Apr 2013 23:29:42 +0200 (CEST)

close #105
thanks

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Mon, 15 Apr 2013 21:30:19 +0000

This is an automatic notification regarding your Bug report
which was filed against the x2goserver package:

#64: UNITY-2d (precise) fails to start, compiz tries to start and fails

It has been closed by [email-masked] (Mike Gabriel).

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact [email-masked] (Mike Gabriel) by
replying to this email.

-- 
X2Go Bug Tracking System
Contact [email-masked] with problems

From: [email-masked] (Mike Gabriel)
To: [email-masked]
Date: Mon, 15 Apr 2013 23:29:42 +0200 (CEST)

close #105
thanks

From: Björn Hörnemann <[email-masked]>
To: [email-masked]
Date: Thu, 29 Nov 2012 10:23:05 +0100

Package: x2goserver
Version: 3.1.1.9-0~623~precise1

After upgrade to x2goserver 3.1.1.9-0~623~precise1 (ppa:x2go/stable) went
to login via x2goclient and had lost my unity-panels. Compiz had been
crashed.

-- 
Hauptstr. 48 c
96482 Ahorn
Tel.: +49 9561 6753633