Subject: nx-libs 3.6 beta fixes this

From: Mike DePaulo <[email-masked]>
Date: Thu, 25 May 2017 17:01:20 -0400

FYI, this problem goes away when the server is upgraded to nx-libs 3.6
beta. Tested with nx-libs 3.5.99.4 & 3.5.99.7 on RHEL 7.3.
https://copr.fedorainfracloud.org/coprs/mikedep333/nx-libs-3.6/

---

From: Mike Gabriel <[email-masked]>
Date: Mon, 29 May 2017 08:49:28 +0000

Control: tags -1 pending
Control: tags -1 fixed-upstream
Control: tags -1 fixed 3.5.99.7

> https://copr.fedorainfracloud.org/coprs/mikedep333/nx-libs-3.6/

Tagging this bug accordingly.

Mike
-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
mobile: +49 (1520) 1976 148
landline: +49 (4354) 8390 139

GnuPG Fingerprint: 9BFB AEE8 6C0A A5FF BF22  0782 9AF4 6B30 2577 1B31
mail: [email-masked], http://das-netzwerkteam.de