Subject: Bug#599: How to commit this

From: Michael DePaulo <[email-masked]>
Date: Mon, 8 Sep 2014 07:51:33 -0400

Mike#1,

About the patch.

Should I do the following?
1. Commit it to release/4.0.1.x
2. Cherry-pick it to master

---

From: Mike Gabriel <[email-masked]>
Date: Mon, 08 Sep 2014 12:10:11 +0000

Hi Michael,

> 2. Cherry-pick it to master

Exactly. Sneaking it into the release 4.0.1.16 which is on my todo  
list for this week.

Mike
-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb