Subject: Re: [X2Go-Dev] Bug#58:

From: Ulrich Sibiller <[email-masked]>
Date: Fri, 22 Mar 2019 23:09:02 +0100

x2goplugin is dead, this ticket can be closed.

---

From: Mike Gabriel <[email-masked]>
Date: Tue, 26 Mar 2019 13:18:45 +0000

Control: close -1

> x2goplugin is dead, this ticket can be closed.

So, please close such bugs using the above (at the top) syntax.

Mike
-- 

DAS-NETZWERKTEAM
c\o Technik- und Ökologiezentrum Eckernförde
Mike Gabriel, Marienthaler str. 17, 24340 Eckernförde
mobile: +49 (1520) 1976 148
landline: +49 (4354) 8390 139

GnuPG Fingerprint: 9BFB AEE8 6C0A A5FF BF22  0782 9AF4 6B30 2577 1B31
mail: [email-masked], http://das-netzwerkteam.de