Subject: Bug#567: New wiki account for Jan Kruschwitz

From: Jan Kruschwitz <[email-masked]>
Date: Tue, 12 Aug 2014 12:48:47 +0000

Package: wiki.x2go.org

Please create a wiki account for me.

First name: Jan
Last name: Kruschwitz
Account name: jan.kruschwitz

Mit freundlichen Grüßen

Jan Kruschwitz
Systemadministrator

MVI PROMIND GmbH
Heßlinger Str. 17
38440 Wolfsburg
Tel: 0 53 61 /8 90 07 - 18
Fax: 0 53 61 / 8 90 07 - 25
E-Mail: [email-masked]<mailto:[email-masked]>
www.promind.de<http://www.promind.de/>

Sitz der Gesellschaft: München, Amtsgericht München HRB 147841
Geschäftsführer: Gerhard Bernstein

---

From: Mike Gabriel <[email-masked]>
Date: Sun, 24 Aug 2014 11:21:21 +0000

Control: close -1

Hi Jan,

> Account name: jan.kruschwitz

You should have received credentials for your new wiki account several  
days back.

Closing this request on X2Go BTS with this mail.

Greets,
Mike (from X2Go)
-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Sun, 24 Aug 2014 11:25:02 +0000

This is an automatic notification regarding your Bug report
which was filed against the wiki.x2go.org package:

#567: New wiki account for Jan Kruschwitz

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

-- 
567: http://bugs.x2go.org/cgi-bin/bugreport.cgi?bug=567
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: Re: [X2Go-Dev] Bug#567: New wiki account for Jan Kruschwitz
From: Mike Gabriel <[email-masked]>
To: Jan Kruschwitz <[email-masked]>, [email-masked]
Date: Sun, 24 Aug 2014 11:21:21 +0000

Control: close -1

Hi Jan,

Greets,
Mike (from X2Go)
-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy:

Subject: New wiki account for Jan Kruschwitz
From: Jan Kruschwitz <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Tue, 12 Aug 2014 12:48:47 +0000

Package: wiki.x2go.org

First name: Jan
Last name: Kruschwitz

Mit freundlichen Grüßen

Jan Kruschwitz
Systemadministrator

MVI PROMIND GmbH
Heßlinger Str. 17
38440 Wolfsburg