Subject: Re: [X2Go-Dev] Bug#549:

From: Anton Mostovoy <[email-masked]>
Date: Tue, 15 Jul 2014 11:06:35 -0500

Upon further testing, I found that the following:
1) problem happens when using NXFree with NoMachine client
2) problem happens  using plain X11-Forwarding when the app window is
dragged to a second monitor
3) problem does not happen when using windows X2GO client.

I guess this is an XQuartz bug then.  Any guidance on capturing logs to
submit to XQuartz project would be helpful.

Thanks in advance

---

From: Anton Mostovoy <[email-masked]>
Date: Tue, 15 Jul 2014 11:46:51 -0500

opend https://xquartz.macosforge.org/trac/ticket/1705

On Tue, Jul 15, 2014 at 11:06 AM, Anton Mostovoy <[email-masked]> wrote:

> _______________________________________________
> x2go-dev mailing list
> [email-masked]
> http://lists.x2go.org/listinfo/x2go-dev
>