Subject: Bug#540: New wiki account for Nick Owen

From: Nick Owen <[email-masked]>
Date: Tue, 8 Jul 2014 13:12:49 -0400

Package: wiki.x2go.org

Please create a wiki account for me.

First name: Nick
Last name: Owen
Account name: nowen

ᐧ

---

From: Mike Gabriel <[email-masked]>
Date: Wed, 09 Jul 2014 14:51:15 +0000

Hi Heinz,

> Please create a wiki account for me.

Can you handle this? (Please close the this issue on X2Go BTS once you  
have created the account. Thanks.)

Thanks,
Mike
-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: Nick Owen <[email-masked]>
Date: Wed, 9 Jul 2014 13:51:48 -0400

Thanks!

ᐧ

On Wed, Jul 9, 2014 at 1:51 PM, Heinz-M. Graesing
<[email-masked]> wrote:
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> Control: close -1
>
> Hello Nick,
>
> your wiki account on wiki.x2go.org has been created. Please check for
> credentials in a seperate e-mail.
>
> Regards,
>
> Heinz
>
> Am 08.07.2014 19:12, schrieb Nick Owen:
>> Package: wiki.x2go.org
>>
>> First name: Nick Last name: Owen Account name: nowen
>>
>> ᐧ _______________________________________________ x2go-dev mailing
>> list [email-masked]
>> http://lists.x2go.org/listinfo/x2go-dev
>>
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.15 (GNU/Linux)
> Comment: Using GnuPG with Thunderbird - http://www.enigmail.net/
>
> iQIcBAEBAgAGBQJTvYEAAAoJEKRUbBMT/NRxyCEQALw4prwv805kIJy4m/LdFLiU
> n7gMlJKjK6TsutNpnxg70twWHnnylWXExTSZ614FCeVPI6chKU0uQwQgW4YYPgEq
> 2z7gEIpBciNUMVUVIBzphlvRzVBac8MsSH+r2OW7ThIOFOM3tEWfAmVxlKd9C/4x
> Vk5cA/bFU2PJRTffG0BkjQoIhBHKDTwYyVBMUGmIxW4iVhdlL84P5bxRjhdHgPbB
> 3uNbtP+uGOp6TirKYoo3JrcB2OhJTHPXffQroJqFqsTAUHInCKRZdqIqzpPWxh3h
> RwenotdWiS6zWTXvyce21RJxBtL7iPw1MoDXfd5A9jPzjVglYewhDjv0voV8nAC4
> J8RTO1uTWk7mRohe941vcQMIUbGnKDFf3ukAv+OJZeT1LePXLQY/jhFRdFlD1h2z
> OHnCcYwe2aLeO3ZgjRn/9qwRxOghAx36rlQh7zyI5EkDlFDZ/F/7V3QCbB7f85fp
> W9fVfFhdBVWVFmmkmxnnjjDcJ5FrWtiY9PCEefK0vx6vaPhtUb9bs9gK/m3o5snW
> rd+fMdMpXrvu68maT0i3ZklAbbXIPZCzu/DnPriswliQePaefmjoC9yP5O6GuiVP
> ACBa4RAQgHgBt4X7gD+F+8auwa0jUzf7h2jyxhVp6PMTrjSvfaPJN+r53OT03k6j
> FtpZQLJTwJukC5t7/1ig
> =LVJb
> -----END PGP SIGNATURE-----

-- 
Nick Owen
WiKID Systems, Inc.
http://www.wikidsystems.com
Commercial/Open Source Two-Factor Authentication
http://twitter.com/wikidsystems | #wikid on freenode,net

---

From: "Heinz-M. Graesing" <[email-masked]>
Date: Wed, 09 Jul 2014 19:51:07 +0200

Control: close -1

Hello Nick,

Regards,

Heinz

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Wed, 09 Jul 2014 18:10:02 +0000

This is an automatic notification regarding your Bug report
which was filed against the wiki.x2go.org package:

#540: New wiki account for Nick Owen

It has been closed by "Heinz-M. Graesing" <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact "Heinz-M. Graesing" <[email-masked]> by
replying to this email.

-- 
540: http://bugs.x2go.org/cgi-bin/bugreport.cgi?bug=540
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: Re: [X2Go-Dev] Bug#540: New wiki account for Nick Owen
From: "Heinz-M. Graesing" <[email-masked]>
To: Nick Owen <[email-masked]>, [email-masked]
Date: Wed, 09 Jul 2014 19:51:07 +0200

Control: close -1

Hello Nick,

Regards,

Heinz

> http://lists.x2go.org/listinfo/x2go-dev

Subject: New wiki account for Nick Owen
From: Nick Owen <[email-masked]>
To: [email-masked]
Date: Tue, 8 Jul 2014 13:12:49 -0400

Package: wiki.x2go.org

First name: Nick
Last name: Owen
Account name: nowen

ᐧ