Subject: New wiki account for Ryan Kaiser

From: Ryan Kaiser <[email-masked]>
Date: Mon, 23 Jun 2014 15:08:51 -0500

Package: wiki.x2go.org

Please create a wiki account for me.

First name: Ryan
Last name: Kaiser
Account name: rdkaiser

-- 
Ryan Kaiser
cell: (214)-534-7440
[email-masked]

---

From: Mike Gabriel <[email-masked]>
Date: Tue, 24 Jun 2014 14:01:51 +0000

Control: merge -1 #518

Hi Ryan,

> Please create a wiki account for me.

unfortunately, our master copy of the wiki is currently down, what you  
see on wiki.x2go.org is a read-only backup copy.

Once the master node of the wiki is online again, your request will be  
processed.

Greets,
Mike
-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: Mike Gabriel <[email-masked]>
Date: Sat, 28 Jun 2014 20:01:38 +0000

Control: close -1

Hi Ryan,

> Please create a wiki account for me.

Now that we have our master copy of X2Go wiki back online, I finally  
got around to creating your wiki account.

The credentials have been sent to you in a separate e-mail.

Thanks for any potential contribution to X2Go!!!

Mike Gabriel
-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy: