Subject: Bug#486: Addendum

From: Denny Milakara <[email-masked]>
Date: Thu, 15 May 2014 17:09:31 +0200

No problem to continue session with McOS Client 4.0.3.1.

---

From: Mihai Moldovan <[email-masked]>
Date: Wed, 1 Mar 2017 08:21:19 +0100

> No problem to continue session with McOS Client 4.0.3.1.

Is this still a problem? We've had changes in the meantime that should have made
this stuff more compatible.

Mihai