Subject: Bug#432: Wiki account created (some time ago)

From: Mike Gabriel <[email-masked]>
Date: Fri, 28 Feb 2014 15:20:58 +0000

Control: retitle -1 New wiki account for Tobias Vollmer
Control: close -1

The wiki account for Tobias Vollmer has been created some time ago.

Mike
-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Fri, 28 Feb 2014 15:25:03 +0000

This is an automatic notification regarding your Bug report
which was filed against the wiki.x2go.org package:

#432: New wiki account for Tobias Vollmer

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

-- 
432: http://bugs.x2go.org/cgi-bin/bugreport.cgi?bug=432
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: Wiki account created (some time ago)
From: Mike Gabriel <[email-masked]>
To: [email-masked]
Date: Fri, 28 Feb 2014 15:20:58 +0000

Mike
-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy:

Subject: New wiki account for Marco Woitschitzky
From: Tobias Vollmer <[email-masked]>
To: <[email-masked]>
Date: Fri, 14 Feb 2014 16:59:53 +0100

Package: wiki.x2go.org

Please create a wiki account for me.

First name: Tobias
Last name: Vollmer
Account name: Snafu