Subject: Bug#399: Duplicate of #40, pending for release

From: Mike Gabriel <[email-masked]>
Date: Fri, 27 Jun 2014 00:01:34 +0000

Control: tag -1 pending
Control: fixed -1 3.5.0.25
Control: merge #40 -1

Hi Giuseppe,

you sometime ago files bug #399 [1] on the X2Go bug tracker. I just  
realized that this is a duplicate of #40 [2] which recently got fixed  
in the development code of nx-libs (not yet released) [3].

Mike

[1] http://bugs.x2go.org/399
[2] http://bugs.x2go.org/40
[3]  
http://code.x2go.org/gitweb?p=nx-libs.git;a=commitdiff;h=75987a76f0b9a3a011ab7d703b5b2fe60c146af6
-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: Mike Gabriel <[email-masked]>
Date: Fri, 27 Jun 2014 10:50:48 +0000

Control: severity -1 important
Control: fixed -1 3.5.0.25
Control: merge #40 -1

try once more to merge #40 and #399...

Mike

-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy: