Subject: Bug#388: New wiki account for Schlomo Schapiro

From: Schlomo Schapiro <[email-masked]>
Date: Mon, 30 Dec 2013 14:36:55 +0100

Package: wiki.x2go.org

Please create a wiki account for me.

First name:
​Schlomo
L​
ast name:
​Schapiro
Account name:
​schlomo
GPG-Fingerprint: BC41 11AB 3732 C5AA 28C6  31B1 9177 12AC 9E62 229E

---

From: Mike Gabriel <[email-masked]>
Date: Mon, 30 Dec 2013 13:50:31 +0000

Control: close -1

Hi Schlomo,

> GPG-Fingerprint: BC41 11AB 3732 C5AA 28C6  31B1 9177 12AC 9E62 229E

The account has just been created. You should have received your  
credentials in a separate encrypted mail.

Mike
-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Mon, 30 Dec 2013 13:55:02 +0000

This is an automatic notification regarding your Bug report
which was filed against the wiki.x2go.org package:

#388: New wiki account for Schlomo Schapiro

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

-- 
388: http://bugs.x2go.org/cgi-bin/bugreport.cgi?bug=388
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: Re: Bug#388: New wiki account for Schlomo Schapiro
From: Mike Gabriel <[email-masked]>
To: Schlomo Schapiro <[email-masked]>, [email-masked]
Date: Mon, 30 Dec 2013 13:50:31 +0000

Control: close -1

Hi Schlomo,

Mike
-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy:

Subject: New wiki account for Schlomo Schapiro
From: Schlomo Schapiro <[email-masked]>
To: [email-masked]
Date: Mon, 30 Dec 2013 14:36:55 +0100

Package: wiki.x2go.org

First name:
​Schlomo
L​
ast name:
​Schapiro
Account name:
​schlomo