Subject: Bug#382: Info received and FILED only (Wiki accounts created)

From: [email-masked] (X2Go Bug Tracking System)
Date: Sun, 29 Dec 2013 22:03:01 +0000

Thank you for the additional information you have supplied regarding
this Bug report.

This is an automatically generated reply to let you know your message
has been received.

Your message has not been forwarded to the package maintainers or
other interested parties; you should ensure that the developers are
aware of the problem you have entered into the system - preferably
quoting the Bug reference number, #382.

If you wish to submit further information on this problem, please
send it to [email-masked].

Please do not send mail to [email-masked] unless you wish
to report a problem with the Bug-tracking system.

-- 
382: http://bugs.x2go.org/cgi-bin/bugreport.cgi?bug=382
X2Go Bug Tracking System
Contact [email-masked] with problems

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Sun, 29 Dec 2013 22:03:01 +0000

This is an automatic notification regarding your Bug report
which was filed against the wiki.x2go.org package:

#382: New wiki account for Govinda Lange

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

Subject: Wiki accounts created
From: Mike Gabriel <[email-masked]>
To: [email-masked], [email-masked], [email-masked]
Date: Sun, 29 Dec 2013 22:01:37 +0000

Control: close -1

A wiki account has been created for the creation requests #312, #376 and #382.

Mike
-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

Subject: New wiki account for Govinda Lange
From: G Lange <[email-masked]>
To: submit <[email-masked]>
Date: Tue, 24 Dec 2013 21:23:29 +1000

Package: wiki.x2go.org

Please create a wiki account for me.

First name: Govinda
Last name: Lange
Account name: glange