Subject: Bug#357: Wiki account created.

From: Mike Gabriel <[email-masked]>
Date: Tue, 17 Dec 2013 12:51:39 +0000

Control: close -1

Hi Geert,

your wiki account on wiki.x2go.org has been created. I have sent you  
the credentials in a separate mail.

light+love,
Mike
-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Tue, 17 Dec 2013 13:03:02 +0000

This is an automatic notification regarding your Bug report
which was filed against the wiki.x2go.org package:

#357: New wiki account for Geert Stappers

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

-- 
357: http://bugs.x2go.org/cgi-bin/bugreport.cgi?bug=357
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: Wiki account created.
From: Mike Gabriel <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Date: Tue, 17 Dec 2013 12:51:39 +0000

Control: close -1

Hi Geert,

light+love,
Mike
-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy:

Subject: New wiki account for Geert Stappers
From: Geert Stappers <[email-masked]>
To: [email-masked]
Date: Mon, 9 Dec 2013 22:06:24 +0100

Package: wiki.x2go.org

Please create a wiki account for me.

First name: Geert
Last name: Stappers
Account name: stappers
GPG-Fingerprint: 3269 0A04 77DA 7273 BE3F  7313 3922 0D6E 0C1A FFBB

Groeten
Geert Stappers
-- 
Leven en laten leven