Subject: Bug#313 closed by Mike Gabriel <[email-masked]> ()

From: Mike Gabriel <[email-masked]>
Date: Mon, 30 Sep 2013 12:52:17 +0000

close #313
thanks
-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Mon, 30 Sep 2013 13:03:02 +0000

This is an automatic notification regarding your Bug report
which was filed against the wiki.x2go.org package:

#313: New wiki account for Zholaman Kubaliyev

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

-- 
X2Go Bug Tracking System
Contact [email-masked] with problems

From: Mike Gabriel <[email-masked]>
To: [email-masked]
Date: Mon, 30 Sep 2013 12:52:17 +0000

close #313
thanks
-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy:

Subject: New wiki account for Zholaman Kubaliyev
From: Zholaman Kubaliev <[email-masked]>
To: [email-masked]
Date: Thu, 26 Sep 2013 22:35:06 +0500

Package: wiki.x2go.org

Please create a wiki account for me.

First name: Zholaman
Last name: Kubaliyev
Account name: Zholaman
GPG-Fingerprint: <>
"""