Subject: Bug#292: New wiki account for Stefan Radermacher

From: Stefan Radermacher <[email-masked]>
Date: Thu, 29 Aug 2013 10:50:21 +0200

Package: wiki.x2go.org

Please create a wiki account for me.

First name: Stefan
Last name: Radermacher
Account name: Zaister

---

From: Mike Gabriel <[email-masked]>
Date: Thu, 29 Aug 2013 11:13:17 +0200

Control: close -1

Hi Stefan,

> Please create a wiki account for me.

Account has been created. You should have received a separate mail  
with your login credentials.

Thanks,
Mike

-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Thu, 29 Aug 2013 09:18:01 +0000

This is an automatic notification regarding your Bug report
which was filed against the wiki.x2go.org package:

#292: New wiki account for Stefan Radermacher

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

-- 
292: http://bugs.x2go.org/cgi-bin/bugreport.cgi?bug=292
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: Re: Bug#292: New wiki account for Stefan Radermacher
From: Mike Gabriel <[email-masked]>
To: Stefan Radermacher <[email-masked]>, [email-masked]
Date: Thu, 29 Aug 2013 11:13:17 +0200

Control: close -1

Hi Stefan,

Thanks,
Mike

-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy:

Subject: New wiki account for Stefan Radermacher
From: Stefan Radermacher <[email-masked]>
To: [email-masked]
Date: Thu, 29 Aug 2013 10:50:21 +0200

Package: wiki.x2go.org

First name: Stefan
Last name: Radermacher
Account name: Zaister