Subject: Bug#198: Wiki account request

From: [email-masked]
Date: Tue, 30 Apr 2013 17:29:04 +0000

Package: wiki.x2go.org

Please create a wiki account for me.

First name: Tom
Last name: Reynolds
Account name: tomreyn

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Tue, 30 Apr 2013 21:33:02 +0000

This is an automatic notification regarding your Bug report
which was filed against the wiki.x2go.org package:

#198: Wiki account request

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

-- 
198: http://bugs.x2go.org/cgi-bin/bugreport.cgi?bug=198
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: Re: Bug#198: Wiki account request
From: Mike Gabriel <[email-masked]>
To: [email-masked], [email-masked]
Date: Tue, 30 Apr 2013 23:29:07 +0200

Hi Tom,

> Please create a wiki account for me.

the wiki account has been created. You should have received a separate  
mail with your login credentials.

Thanks+Greets,
Mike

-- 

DAS-NETZWERKTEAM
mike gabriel, rothenstein 5, 24214 neudorf-bornstein
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

Subject: Wiki account request
From: [email-masked]
To: [email-masked]
Date: Tue, 30 Apr 2013 17:29:04 +0000

Package: wiki.x2go.org

First name: Tom
Last name: Reynolds
Account name: tomreyn