Subject: Bug#193: Fixed in PyHoca-GUI

From: Mike Gabriel <[email-masked]>
Date: Fri, 17 Oct 2014 11:43:05 +0000

Control: close -1

I assume that this issue will be fixed in PyHoca-GUI 0.5.0.0 (for  
Windows, I assume).

Mike

-- 

DAS-NETZWERKTEAM
mike gabriel, herweg 7, 24357 fleckeby
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Fri, 17 Oct 2014 11:45:03 +0000

This is an automatic notification regarding your Bug report
which was filed against the pyhoca-gui package:

#193: No feedback to the user is sent

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

-- 
193: http://bugs.x2go.org/cgi-bin/bugreport.cgi?bug=193
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: Fixed in PyHoca-GUI
From: Mike Gabriel <[email-masked]>
To: [email-masked]
Date: Fri, 17 Oct 2014 11:43:05 +0000

Control: close -1

Mike

-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy:

Subject: No feedback to the user is sent
From: Dick Kniep <[email-masked]>
To: [email-masked] <[email-masked]>
Date: Thu, 25 Apr 2013 11:13:38 +0200

Package: pyhoca-gui
Severity: normal
Version 4.0.3

In the old version of pyhoca-gui manu icons with messages came back.In the new version NO feedback is generated at all