Subject: Bug#185: New wiki account for Ricardo Díaz

From: Ricardo Díaz Martín <[email-masked]>
Date: Tue, 23 Apr 2013 08:40:37 +0200

Package: wiki.x2go.org

Please create a wiki account for me.

First name: Ricardo
Last name: Díaz
Account name: ricardo.diaz

---

From: Mike Gabriel <[email-masked]>
Date: Tue, 23 Apr 2013 16:32:05 +0200

close #185
thanks

> Account name: ricardo.diaz

Done.
Mike

-- 

DAS-NETZWERKTEAM
mike gabriel, rothenstein 5, 24214 neudorf-bornstein
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Tue, 23 Apr 2013 14:33:02 +0000

This is an automatic notification regarding your Bug report
which was filed against the wiki.x2go.org package:

#185: New wiki account for Ricardo Díaz

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

-- 
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: Re: Bug#185: New wiki account for Ricardo Díaz
From: Mike Gabriel <[email-masked]>
To: Ricardo Díaz Martín<[email-masked]>, [email-masked]
Cc: [email-masked]
Date: Tue, 23 Apr 2013 16:32:05 +0200

close #185
thanks

Done.
Mike

-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy:

Subject: New wiki account for Ricardo Díaz
From: Ricardo Díaz Martín <[email-masked]>
To: [email-masked]
Date: Tue, 23 Apr 2013 08:40:37 +0200

Package: wiki.x2go.org

First name: Ricardo
Last name: Díaz