Subject: Bug#158: New wiki account for Tobias Luther

From: "Tobias | x2go-community.org" <[email-masked]>
Date: Fri, 29 Mar 2013 11:26:28 +0100 (CET)

Package: wiki.x2go.org

Please create a wiki account for me.

First name: Tobias
Last name: Luther
Account name: tobias

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Fri, 29 Mar 2013 15:48:02 +0000

This is an automatic notification regarding your Bug report
which was filed against the wiki.x2go.org package:

#158: New wiki account for Tobias Luther

It has been closed by Mike Gabriel <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mike Gabriel <[email-masked]> by
replying to this email.

-- 
158: http://bugs.x2go.org/cgi-bin/bugreport.cgi?bug=158
X2Go Bug Tracking System
Contact [email-masked] with problems

Subject: Account for Tobias Luther created on wiki.x2go.org
From: Mike Gabriel <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Date: Fri, 29 Mar 2013 16:47:52 +0100

Hi Tobias,

your account has been created, you should have received a notification  
mail that includes your initial password. Login to the wiki  
immediately and change your password.

Before logging in, check this wiki page and make sure you use SSL:
http://wiki.x2go.org/doku.php/doc:start#editing_x2go_wiki_pages

Greets,
Mike

-- 

DAS-NETZWERKTEAM
mike gabriel, rothenstein 5, 24214 neudorf-bornstein
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

Subject: New wiki account for Tobias Luther
From: "Tobias | x2go-community.org" <[email-masked]>
To: [email-masked]
Date: Fri, 29 Mar 2013 11:26:28 +0100 (CET)

Package: wiki.x2go.org

First name: Tobias
Last name: Luther
Account name: tobias

---

From: Mike Gabriel <[email-masked]>
Date: Fri, 29 Mar 2013 16:47:52 +0100

Hi Tobias,

Greets,
Mike

-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy: