Subject: Bug#1542: doubled word

From: René Genz <[email-masked]>
Date: Sun, 2 May 2021 23:00:37 +0200

Package: wiki.x2go.org

On the website https://wiki.x2go.org/doku.php/download:saimaa you can read "on the the repositories".
Please, remove one "the ".
-- 
Kind regards,
René

---

From: Ulrich Sibiller <[email-masked]>
Date: Mon, 3 May 2021 16:27:44 +0200

fixed

On Sun, May 2, 2021 at 11:05 PM René Genz <[email-masked]> wrote:
> _______________________________________________
> x2go-dev mailing list
> [email-masked]
> https://lists.x2go.org/listinfo/x2go-dev