Subject: Bug#1542 closed by Mihai Moldovan <[email-masked]> ()

From: Mihai Moldovan <[email-masked]>
Date: Tue, 4 May 2021 11:45:54 +0200

close 1542
thanks

---

From: [email-masked] (X2Go Bug Tracking System)
Date: Tue, 04 May 2021 10:45:03 +0000

This is an automatic notification regarding your Bug report
which was filed against the wiki.x2go.org package:

#1542: doubled word

It has been closed by Mihai Moldovan <[email-masked]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mihai Moldovan <[email-masked]> by
replying to this email.

-- 
X2Go Bug Tracking System
Contact [email-masked] with problems

From: Mihai Moldovan <[email-masked]>
To: [email-masked]
Date: Tue, 4 May 2021 11:45:54 +0200

close 1542
thanks

Subject: doubled word
From: René Genz <[email-masked]>
To: [email-masked]
Date: Sun, 2 May 2021 23:00:37 +0200

Package: wiki.x2go.org

On the website https://wiki.x2go.org/doku.php/download:saimaa you can read "on the the repositories".
Please, remove one "the ".
-- 
Kind regards,
René