Subject: Re: [X2Go-Dev] Bug#144: Bluetooth headset switches to low quality profile on application start

From: Mike Gabriel <[email-masked]>
Date: Fri, 15 Mar 2013 14:36:34 +0100

Hi Mihai,

On Do 14 Mär 2013 14:51:34 CET Mihai Moldovan wrote:

> I could merge that, but it would take some time... and building +   
> testing stuff
> on Windows is   
> FFFFFFFFFFFFFFFFFFFUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUU (not
> kidding here.)

 From my perspective merging and rebasing against our master branch of  
  x2goclient.git would be great.

However, please coordinate with Alex first (IRC?) to make really sure   
he accepts the patch once you have it.

Greets,
Mike

-- 

DAS-NETZWERKTEAM
mike gabriel, rothenstein 5, 24214 neudorf-bornstein
fon: +49 (1520) 1976 148

GnuPG Key ID 0x25771B31
mail: [email-masked], http://das-netzwerkteam.de

freeBusy:
https://mail.das-netzwerkteam.de/freebusy/m.gabriel%40das-netzwerkteam.de.xfb

---

From: Mike Gabriel <[email-masked]>
Date: Fri, 15 Mar 2013 14:37:09 +0100

Hi Mihai,

Greets,
Mike

-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy:

---

From: Mike Gabriel <[email-masked]>
Date: Fri, 15 Mar 2013 14:33:52 +0100

Hi Mihai,

Greets,
Mike

-- 

DAS-NETZWERKTEAM

GnuPG Key ID 0x25771B31

freeBusy: