Subject: Re: Bug#1351: x2gothinclient-common: File conflict w/ x2gothinclient

From: Hilmar Preuße <[email-masked]>
Date: Tue, 4 Dec 2018 11:25:48 +0100

reassign 1351 x2gothinclient
stop

Am 03.12.2018 um 00:22 teilte [email-masked] mit:
> You cannot post bug reports to this list directly.
> 
> For filing X2Go bug reports or feature request, please follow the
> instructions found at http://wiki.x2go.org/doku.php/wiki:bugs.
> 
> Thanks, X2Go List Administrator
> 

-- 
#206401 http://counter.li.org

---

From: Hilmar Preuße <[email-masked]>
Date: Thu, 6 Dec 2018 22:46:16 +0100

severity 1351 important
stop

> reassign 1351 x2gothinclient
Bug #1351 [x2gothinclient-common] x2gothinclient-common: File conflict w/ x2gothinclient
Warning: Unknown package 'x2gothinclient-common'
Bug reassigned from package 'x2gothinclient-common' to 'x2gothinclient'.
No longer marked as found in versions 1.5.0.0-0x2go1+git20181202.691+9.
Ignoring request to alter fixed versions of bug #1351 to the same values previously set
> stop
Stopping processing here.

Please contact me if you need assistance.
-- 
1351: http://bugs.x2go.org/cgi-bin/bugreport.cgi?bug=1351
X2Go Bug Tracking System
Contact [email-masked] with problems